<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:addthis="http://www.addthis.com/help/api-spec">
	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="author" content="webguerillas GmbH" />
		<meta name="publisher" content="webguerillas GmbH" />
		<meta name="copyright" content="webguerillas GmbH" />
		<meta name="audience" content="all" />
		<meta name="language" content="de" />
		<meta name="doc-class" content="Living Document" />
		<meta name="robots" content="all" />
		<meta name="revisit-after" content="1 day" />
		
		<title>Türchen Nr. 23: &#8222;Hippo and Dog&#8220; | brainwash</title>
		<meta name="generator" content="WordPress 4.5.7" />
		<link href="http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/favicon.ico" rel="shortcut icon"/>
		<link href="http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/iphone-icon.png" rel="apple-touch-icon-precomposed"/>

		
		<!--[if IE 6]>
		<link rel="stylesheet" href="http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/css/ie6.css" type="text/css" media="screen" />
		<![endif]-->		
		
		<link rel="alternate" type="application/rss+xml" title="Artikel RSS" href="http://brainwash.webguerillas.de/feed/" />
		<link rel="alternate" type="application/rss+xml" title="Kommentare RSS" href="http://brainwash.webguerillas.de/comments/feed/" />
		
		<link rel="pingback" href="http://brainwash.webguerillas.de/xmlrpc.php" />

	<link rel='archives' title='September 2016' href='http://brainwash.webguerillas.de/2016/09/' />
	<link rel='archives' title='Juli 2016' href='http://brainwash.webguerillas.de/2016/07/' />
	<link rel='archives' title='April 2016' href='http://brainwash.webguerillas.de/2016/04/' />
	<link rel='archives' title='März 2016' href='http://brainwash.webguerillas.de/2016/03/' />
	<link rel='archives' title='Dezember 2015' href='http://brainwash.webguerillas.de/2015/12/' />
	<link rel='archives' title='April 2015' href='http://brainwash.webguerillas.de/2015/04/' />
	<link rel='archives' title='Oktober 2014' href='http://brainwash.webguerillas.de/2014/10/' />
	<link rel='archives' title='August 2014' href='http://brainwash.webguerillas.de/2014/08/' />
	<link rel='archives' title='Juni 2014' href='http://brainwash.webguerillas.de/2014/06/' />
	<link rel='archives' title='Mai 2014' href='http://brainwash.webguerillas.de/2014/05/' />
	<link rel='archives' title='Februar 2014' href='http://brainwash.webguerillas.de/2014/02/' />
	<link rel='archives' title='Januar 2014' href='http://brainwash.webguerillas.de/2014/01/' />
	<link rel='archives' title='Dezember 2013' href='http://brainwash.webguerillas.de/2013/12/' />
	<link rel='archives' title='November 2013' href='http://brainwash.webguerillas.de/2013/11/' />
	<link rel='archives' title='Oktober 2013' href='http://brainwash.webguerillas.de/2013/10/' />
	<link rel='archives' title='September 2013' href='http://brainwash.webguerillas.de/2013/09/' />
	<link rel='archives' title='Juli 2013' href='http://brainwash.webguerillas.de/2013/07/' />
	<link rel='archives' title='Mai 2013' href='http://brainwash.webguerillas.de/2013/05/' />
	<link rel='archives' title='April 2013' href='http://brainwash.webguerillas.de/2013/04/' />
	<link rel='archives' title='Dezember 2012' href='http://brainwash.webguerillas.de/2012/12/' />
	<link rel='archives' title='November 2012' href='http://brainwash.webguerillas.de/2012/11/' />
	<link rel='archives' title='Oktober 2012' href='http://brainwash.webguerillas.de/2012/10/' />
	<link rel='archives' title='September 2012' href='http://brainwash.webguerillas.de/2012/09/' />
	<link rel='archives' title='August 2012' href='http://brainwash.webguerillas.de/2012/08/' />
	<link rel='archives' title='Juli 2012' href='http://brainwash.webguerillas.de/2012/07/' />
	<link rel='archives' title='Mai 2012' href='http://brainwash.webguerillas.de/2012/05/' />
	<link rel='archives' title='März 2012' href='http://brainwash.webguerillas.de/2012/03/' />
	<link rel='archives' title='Dezember 2011' href='http://brainwash.webguerillas.de/2011/12/' />
	<link rel='archives' title='November 2011' href='http://brainwash.webguerillas.de/2011/11/' />
	<link rel='archives' title='Oktober 2011' href='http://brainwash.webguerillas.de/2011/10/' />
	<link rel='archives' title='August 2011' href='http://brainwash.webguerillas.de/2011/08/' />
	<link rel='archives' title='Juli 2011' href='http://brainwash.webguerillas.de/2011/07/' />
	<link rel='archives' title='April 2011' href='http://brainwash.webguerillas.de/2011/04/' />
	<link rel='archives' title='März 2011' href='http://brainwash.webguerillas.de/2011/03/' />
	<link rel='archives' title='Februar 2011' href='http://brainwash.webguerillas.de/2011/02/' />
	<link rel='archives' title='Januar 2011' href='http://brainwash.webguerillas.de/2011/01/' />
	<link rel='archives' title='Dezember 2010' href='http://brainwash.webguerillas.de/2010/12/' />
	<link rel='archives' title='November 2010' href='http://brainwash.webguerillas.de/2010/11/' />
	<link rel='archives' title='Oktober 2010' href='http://brainwash.webguerillas.de/2010/10/' />
	<link rel='archives' title='September 2010' href='http://brainwash.webguerillas.de/2010/09/' />
	<link rel='archives' title='August 2010' href='http://brainwash.webguerillas.de/2010/08/' />
	<link rel='archives' title='Juli 2010' href='http://brainwash.webguerillas.de/2010/07/' />
	<link rel='archives' title='Juni 2010' href='http://brainwash.webguerillas.de/2010/06/' />
	<link rel='archives' title='Mai 2010' href='http://brainwash.webguerillas.de/2010/05/' />
	<link rel='archives' title='April 2010' href='http://brainwash.webguerillas.de/2010/04/' />
	<link rel='archives' title='März 2010' href='http://brainwash.webguerillas.de/2010/03/' />
	<link rel='archives' title='Februar 2010' href='http://brainwash.webguerillas.de/2010/02/' />
	<link rel='archives' title='Januar 2010' href='http://brainwash.webguerillas.de/2010/01/' />
	<link rel='archives' title='Dezember 2009' href='http://brainwash.webguerillas.de/2009/12/' />
	<link rel='archives' title='November 2009' href='http://brainwash.webguerillas.de/2009/11/' />
	<link rel='archives' title='Oktober 2009' href='http://brainwash.webguerillas.de/2009/10/' />
	<link rel='archives' title='September 2009' href='http://brainwash.webguerillas.de/2009/09/' />
	<link rel='archives' title='August 2009' href='http://brainwash.webguerillas.de/2009/08/' />
	<link rel='archives' title='Juli 2009' href='http://brainwash.webguerillas.de/2009/07/' />
	<link rel='archives' title='Juni 2009' href='http://brainwash.webguerillas.de/2009/06/' />
	<link rel='archives' title='Mai 2009' href='http://brainwash.webguerillas.de/2009/05/' />
	<link rel='archives' title='April 2009' href='http://brainwash.webguerillas.de/2009/04/' />
	<link rel='archives' title='März 2009' href='http://brainwash.webguerillas.de/2009/03/' />
	<link rel='archives' title='Februar 2009' href='http://brainwash.webguerillas.de/2009/02/' />
	<link rel='archives' title='Januar 2009' href='http://brainwash.webguerillas.de/2009/01/' />
	<link rel='archives' title='Dezember 2008' href='http://brainwash.webguerillas.de/2008/12/' />
	<link rel='archives' title='November 2008' href='http://brainwash.webguerillas.de/2008/11/' />
	<link rel='archives' title='Oktober 2008' href='http://brainwash.webguerillas.de/2008/10/' />
	<link rel='archives' title='September 2008' href='http://brainwash.webguerillas.de/2008/09/' />
	<link rel='archives' title='Juli 2008' href='http://brainwash.webguerillas.de/2008/07/' />
	<link rel='archives' title='Juni 2008' href='http://brainwash.webguerillas.de/2008/06/' />
	<link rel='archives' title='April 2008' href='http://brainwash.webguerillas.de/2008/04/' />
	<link rel='archives' title='März 2008' href='http://brainwash.webguerillas.de/2008/03/' />
	<link rel='archives' title='Februar 2008' href='http://brainwash.webguerillas.de/2008/02/' />
	<link rel='archives' title='Januar 2008' href='http://brainwash.webguerillas.de/2008/01/' />
	<link rel='archives' title='Dezember 2007' href='http://brainwash.webguerillas.de/2007/12/' />
	<link rel='archives' title='November 2007' href='http://brainwash.webguerillas.de/2007/11/' />
	<link rel='archives' title='Oktober 2007' href='http://brainwash.webguerillas.de/2007/10/' />
	<link rel='archives' title='September 2007' href='http://brainwash.webguerillas.de/2007/09/' />
	<link rel='archives' title='August 2007' href='http://brainwash.webguerillas.de/2007/08/' />
	<link rel='archives' title='Juli 2007' href='http://brainwash.webguerillas.de/2007/07/' />
	<link rel='archives' title='Juni 2007' href='http://brainwash.webguerillas.de/2007/06/' />
	<link rel='archives' title='Mai 2007' href='http://brainwash.webguerillas.de/2007/05/' />
	<link rel='archives' title='April 2007' href='http://brainwash.webguerillas.de/2007/04/' />
	<link rel='archives' title='März 2007' href='http://brainwash.webguerillas.de/2007/03/' />
	<link rel='archives' title='Februar 2007' href='http://brainwash.webguerillas.de/2007/02/' />
	<link rel='archives' title='Januar 2007' href='http://brainwash.webguerillas.de/2007/01/' />
	<link rel='archives' title='Dezember 2006' href='http://brainwash.webguerillas.de/2006/12/' />
	<link rel='archives' title='November 2006' href='http://brainwash.webguerillas.de/2006/11/' />
	<link rel='archives' title='Oktober 2006' href='http://brainwash.webguerillas.de/2006/10/' />
	<link rel='archives' title='September 2006' href='http://brainwash.webguerillas.de/2006/09/' />
	<link rel='archives' title='August 2006' href='http://brainwash.webguerillas.de/2006/08/' />
	<link rel='archives' title='Juli 2006' href='http://brainwash.webguerillas.de/2006/07/' />
	<link rel='archives' title='Juni 2006' href='http://brainwash.webguerillas.de/2006/06/' />
	<link rel='archives' title='Mai 2006' href='http://brainwash.webguerillas.de/2006/05/' />
	<link rel='archives' title='April 2006' href='http://brainwash.webguerillas.de/2006/04/' />
	<link rel='archives' title='März 2006' href='http://brainwash.webguerillas.de/2006/03/' />
	<link rel='archives' title='Februar 2006' href='http://brainwash.webguerillas.de/2006/02/' />
	<link rel='archives' title='Januar 2006' href='http://brainwash.webguerillas.de/2006/01/' />

		<script type="text/javascript">

// Set to the same value as the web property used on the site
var gaProperty = 'UA-2396400-26';
 
// Disable tracking if the opt-out cookie exists.
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
  window[disableStr] = true;
}
 
// Opt-out function
function gaOptout() {
  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
  window[disableStr] = true;
}

                </script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>                
<script type="text/javascript">
jQuery(document).ready(function(){
 
jQuery('#GAOptOut').click(function() {
    gaOptout();
    GAOptOutFeedback ();
})
 
if (document.cookie.indexOf(disableStr + '=true') > -1) {
    GAOptOutFeedback ();
}
 
function GAOptOutFeedback () {
    jQuery('#GAOptOutBr').before(navigator.appName+'-');
    jQuery('#GAOptOutDom').after(': <a href="'+window.location.origin+'">'+window.location.origin+'</a>');
    jQuery('#GAOptOutFeedback').remove();
    jQuery('#GAOptOut').after('<span id="GAOptOutFeedback" style="color:#FF0000"> (Stand: Opt-Out-Cookie ist gesetzt)</span>');
};
 
});
</script>
                
<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="http://www.youtube.com/watch?v=M8v5Dbx1zvE DER gute Laune-Garant in der stressigen Vorweihnachtszeit, sagt Social-Media-Guerilléra Kate... einfach laut" />

<link rel="canonical" href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-23-hippo-and-dog/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="brainwash &raquo; Türchen Nr. 23: &#8222;Hippo and Dog&#8220; Kommentar-Feed" href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-23-hippo-and-dog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/brainwash.webguerillas.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/reset.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/global.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/base.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/header.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/footer.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/buttons.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/css/pt-archives.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/brainwash-theme-2010/style.css" type="text/css" media="screen" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://brainwash.webguerillas.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://brainwash.webguerillas.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2396400-26', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='https://api.w.org/' href='http://brainwash.webguerillas.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://brainwash.webguerillas.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://brainwash.webguerillas.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Türchen Nr. 22: &#8222;DooWatchaLike&#8220;' href='http://brainwash.webguerillas.de/advidskalender/turchen-nr-22-doowatchalike/' />
<link rel='next' title='Türchen Nr. 24: &#8222;Christmas 2.0&#8220;' href='http://brainwash.webguerillas.de/advidskalender/turchen-nr-24-christmas-2-0/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://brainwash.webguerillas.de/?p=11400' />
<link rel="alternate" type="application/json+oembed" href="http://brainwash.webguerillas.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrainwash.webguerillas.de%2Fadvidskalender%2Fturchen-nr-23-hippo-and-dog%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://brainwash.webguerillas.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbrainwash.webguerillas.de%2Fadvidskalender%2Fturchen-nr-23-hippo-and-dog%2F&#038;format=xml" />
<!-- Vipers Video Quicktags v6.6.0 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto 10px 0; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://brainwash.webguerillas.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
	</head>
	<body id="turchen-nr-23-hippo-and-dog" class="single single-post postid-11400 single-format-standard">
		<div id="site"> <!-- open: #site -->
			<div id="header">
				<h1 id="blog-title">
					<a href="http://brainwash.webguerillas.de" title="http://brainwash.webguerillas.de"><span>http://brainwash.webguerillas.de</span></a>
				</h1>
				<div id="blog-description">
											<p id="description">Blog über Social Media, alternative Werbeformen und die webguerillas GmbH</p>
									</div> <!-- #blog-description -->


				<div id="mainmenu-wrapper">
					<div id="mainmenu">
						<h4 style="display:none">Mainmenu</h4>
						<ul >
							<li><a href="http://webguerillas.com/">webguerillas.com</a></li>
						</ul>
						<div class="clear">&nbsp;</div> <!-- .clear -->
					</div> <!-- #mainmenu -->
				</div> <!-- #mainmenu-wrapper -->
			</div> <!-- #header -->

<div id="content-wrapper">
	<div id="content">


<div id="post-11400" class="single first post-11400 post type-post status-publish format-standard hentry category-advidskalender tag-advidskalender tag-hippo tag-lion-sleeps-tonight">
	<div class="post-head">
		<div class="entry-overtitle"><a href="http://brainwash.webguerillas.de/category/advidskalender/" rel="category tag">Advidskalender</a></div>
		
		<h2 class="entry-title"><a href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-23-hippo-and-dog/" rel="bookmark" title="Permalink zu Türchen Nr. 23: &#8222;Hippo and Dog&#8220;">Türchen Nr. 23: &#8222;Hippo and Dog&#8220;</a></h2>
		
		<div class="entry-subtitle">
			<div class="published">
								<span class="day">
					<span class="digit digit-2">2</span><span class="digit digit-3">3</span>
				</span>
				<span class="month-published">
					<span class="month">Dez</span>
					<span class="year">2010</span>
				</span>
			</div>
			<span class="author">Von <a href="http://brainwash.webguerillas.de/author/gomez/" title="Beiträge von Gomez" rel="author">Gomez</a></span>
			<a href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-23-hippo-and-dog/#comments" class="comments button" ><span>1 Kommentar</span></a>		</div> <!-- .entry-subtitle -->
	</div> <!-- .post-head -->
	
	<div class="post-content">
		<div class="entry-content">
			<p><span class="alignnone size-full wp-image-11132 forcealignnone"><span class="img-wrapper"><img src="http://brainwash.webguerillas.de/wp-content/uploads/2010/12/Blog-Banner-Advidskalender.png" width="520" height="100" alt="" title="Blog-Banner-Advidskalender" /></span></span></p>
<p><span class="vvqbox vvqyoutube" style="width:520px;height:344px;"><span id="vvq-11400-youtube-1"><a href="http://www.youtube.com/watch?v=M8v5Dbx1zvE"><img src="http://img.youtube.com/vi/M8v5Dbx1zvE/0.jpg" alt="YouTube Preview Image" /></a></span></span></p>
<p><span id="more-11400"></span></p>
<p>DER gute Laune-Garant in der stressigen Vorweihnachtszeit, sagt Social-Media-Guerilléra Kate&#8230; einfach laut aufdrehen und mitsingen: &#8222;Hippo and Dog, the Lion Sleeps Tonight&#8220;.</p>
<p>Nur noch einmal schlafen! <a title="Gomez webguerillero" href="http://brainwash.webguerillas.de/autoren/gomez-webguerillero/" target="_blank">Euer Gomez</a></p>
<p>Ps. Der <em>AdVidsKalender</em> ist der etwas andere Adventskalender der webguerillas. An dieser Stelle möchte ich euch in den Tagen vor Weihnachten statt Schokolade, Spielzeug oder sonstigen Standards jeweils eines der Lieblingsvids meiner Kollegen zeigen.</p>
		</div> <!-- .entry-content -->
		
		<div class="edit-meta">
			<p></p>
		</div> <!-- .edit-meta -->
	</div> <!-- .post-content-->

		<p class="share">
		<a href="http://www.addthis.com/bookmark.php?v=250&amp;pub=webguerillas" class="addthis_button button" addthis:url="http%3A%2F%2Fbrainwash.webguerillas.de%2Fadvidskalender%2Fturchen-nr-23-hippo-and-dog%2F"><span>Share</span></a>		<span class="fb-like-button"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fbrainwash.webguerillas.de%2Fadvidskalender%2Fturchen-nr-23-hippo-and-dog%2F&amp;layout=standard&amp;show_faces=false&amp;width=360&amp;action=like&amp;font&amp;colorscheme=light&amp;height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:24px;" allowTransparency="true"></iframe></span>
		<div class="clear">&nbsp;</div> <!-- .clear -->
	</p> <!-- .share -->
	</div><!-- .post -->

			<div class="tags">
				<h3>Tags</h3>
				<p><a href="http://brainwash.webguerillas.de/tag/advidskalender/" rel="tag">Advidskalender</a> / <a href="http://brainwash.webguerillas.de/tag/hippo/" rel="tag">hippo</a> / <a href="http://brainwash.webguerillas.de/tag/lion-sleeps-tonight/" rel="tag">lion sleeps tonight</a> / <a href="http://brainwash.webguerillas.de/category/advidskalender/" rel="category tag">Advidskalender</a></p>
			</div> <!-- .tags -->

			<div id="nav-below" class="navigation">
	<ul>
		<li class="previous-post"><a href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-24-christmas-2-0/" rel="next"><span class="meta-nav">&laquo;</span> Vorheriger Artikel</a></li>
		<li class="seperator"> / </li>
		<li class="next-post"><a href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-22-doowatchalike/" rel="prev">Nächster Artikel <span class="meta-nav">&raquo;</span></a></li>
	</ul>
	<div class="clear">&nbsp;</div> <!-- .clear -->
</div> <!-- .navigation -->
			
					<div id="comments">


			<h3 id="comments-title">Ein Kommentar zu  <em>Türchen Nr. 23: &#8222;Hippo and Dog&#8220;</em></h3>


			<ol class="commentlist">
				<div class="comment post">
	<div class="post-head">
		<div class="entry-subtitle">
			<a href='http:/www.eajila.com' rel='external nofollow' class='url'>Free classified ads worldwide</a> setzte ein Trackback um 10:12 Uhr... 			<div class="published small">
								<span class="day">
					<span class="digit digit-1">1</span><span class="digit digit-8">8</span>
				</span>
				<span class="month-published">
					<span class="month">Mrz</span>
					<span class="year">2017</span>
				</span>
			</div>
		</div> <!-- .entry-subtitle -->

			</div> <!-- .post-head -->

	<div class="entry-wrapper">
		<div class="entry">
		<p><strong><a href="http://www.eajila.com/" rel="nofollow">http://www.eajila.com/</a></strong></p>

<p>Free classified advertising worldwide have a distinctive and best connection with advertising around enjoy investing have a great time in advertising free advertising posting site</p>
		</div>
	</div>

</div> <!-- .comment -->
</li><!-- #comment-## -->
			</ol>



											<div id="respond">
					<h3 id="reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/advidskalender/turchen-nr-23-hippo-and-dog/comment-page-1/#respond" style="display:none;">Antworten abbrechen</a></small></h3>
											<form action="http://brainwash.webguerillas.de/wp-comments-post.php" method="post" id="commentform">
																						<p class="comment-notes">Deine E-Mail-Adresse wird nicht veröffentlicht oder weitergegeben. Benötigte Felder sind mit <span class="required">*</span> gekennzeichnet.</p>								<p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" tabindex="1" aria-required='true' /></p><!-- #form-section-author .form-section -->
<p class="comment-form-email"><label for="email">E-Mail</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" tabindex="2" aria-required='true' /></p><!-- #form-section-email .form-section -->
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" tabindex="3" /></p><!-- #form-section-url .form-section -->
														<div class="comment-form-comment-wrapper"><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment-f47fd2f7ab9ad4f05" cols="45" rows="8" tabindex="4" aria-required="true"></textarea><textarea name="cbbd3-comment" rows="1" cols="1" style="display:none"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><!-- #form-section-comment .form-section --><input type="hidden" name="comment-replaced" value="true" /></div>							<dl class="form-allowed-tags"><dt>Du kannst folgende <abbr title="HyperText Markup Language">HTML</abbr> Tags und Attribute in deinem Kommentar nutzen:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl>							<p class="form-submit">
								<button name="submit" type="submit" id="submit" tabindex="5"><span>Kommentar abschicken</span></button>
								<input type='hidden' name='comment_post_ID' value='11400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</p>
							<p style="display:none;"><input type="text" name="nxts" value="1490725235" /><input type="text" name="nxts_signed" value="ffb55862b6eb141d800a23ed78cdff2349b9ca12" /><input type="text" name="e7c4eb27a483" value="ce259c73e06fb91fbb6e582f0736a925" /><input type="text" name="c146e4c5ac80581142d3c6cb1e0417" value="" /></p>						</form>
									</div>
									
</div><!-- #comments -->
	</div> <!-- #content -->
</div> <!-- #content-wrapper -->

<div id="sidebar" class="sidebar">
		<div id="search-6" class="widget widget_search menublock">
<div id="searchform">
	<form method="get" action="/index.php">
		<div>
			<label for="s">Suchen</label><br />
			<input type="text" name="s" id="s" autocomplete="off" />
			<input type="button" id="searchsubmit" value="Suchen" />
		</div>
	</form>
</div></div>
<div id="categories-5" class="widget widget_categories menublock alt"><h4 class="widgettitle"><span>Kategorien</span></h4>
		<ul>
	<li class="cat-item cat-item-2605"><a href="http://brainwash.webguerillas.de/category/advidskalender/" title="Der webguerillas ADVIDSKALENDER 2010">Advidskalender</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://brainwash.webguerillas.de/category/uncategorized/" >Allgemein</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://brainwash.webguerillas.de/category/buzz-marketing/" >Buzz Marketing</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://brainwash.webguerillas.de/category/guerilla-marketing/" title="Ist aktuell das Buzz-Word des Marketing schlechthin. Wir groß die Relevanz des Guerilla-Marketing ist, zeigt das enorme Interesse an der Studie zu Alternativen Werbeformen, die von Robert &amp; Horst in Zusammenarbeit mit der GfK durchgeführt wurde. Sie wurde über 2000 mal auf unserer Website abgerufen.  
[Hier die Studie als PDF](http://www.robertundhorst.de/v2/img/pressemitteilung/webg_gfk.pdf).

Dennoch. Nach wie vor gibt es keine allgemein gültige Definition für Guerilla-Marketing. Der Begriff wird unterschiedlich gebraucht und häufig falsch verstanden. Als Impulsgeber ist  Jay Conrad Levinson gemeinhin anerkannt. Doch seine Lehre hat erheblichen Überarbeitungsbedarf. Auch brauchbare Literatur zu Guerilla Marketing ist nur bedingt vorhanden.

Daran wollen wir etwas ändern. „Brainwash“ soll das Diskussions-Forum für diese Marketing-Form sein und zu ihrer Etablierung beitragen.">Guerilla Marketing</a>
</li>
	<li class="cat-item cat-item-2972"><a href="http://brainwash.webguerillas.de/category/influencer-marketing/" >Influencer Marketing</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://brainwash.webguerillas.de/category/mobile/" >Mobile</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://brainwash.webguerillas.de/category/online/" title="Die Menschen informieren sich online, kaufen online und lernen sich online kennen. Das Internet ist aus unserem täglichen Leben nicht mehr wegzudenken. Die Entwicklung wird immer schneller. Das Ziel der Reise ist nicht bekannt.

Wer jetzt nicht aufspringt und sich ständig auf dem Laufenden hält, erfährt nicht, was die E-Welt bewegt! Unser ehrgeiziger Anspruch: Die rasante Reise des Online-Marketing mit viel Information, Erfahrungen aus der Praxis und Diskussion zu begleiten.">Online</a>
</li>
	<li class="cat-item cat-item-202"><a href="http://brainwash.webguerillas.de/category/public-relations/" >Public Relations</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://brainwash.webguerillas.de/category/social-media/" >Social Media</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://brainwash.webguerillas.de/category/querdenker/" title="Will man heute Dinge bewegen, muss man ausgetretene Pfade verlassen, alternativ denken und häufig auch besonderen Mut aufbringen. Wir wollen solchen Querdenkern Raum geben; kreativen Köpfen, die durch ihre forsche Denk- und Herangehensweise in ihrem jeweiligen Bereich, z. B. Politik, Kultur, Kunst, Forschung, außerordentliche Dinge bewegen und bewegt haben. Ihre Motive und Erfahrungen wollen wir in Interviews erfragen und Sie als Leser daran teilhaben lassen.">Treffpunkt Querdenker</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://brainwash.webguerillas.de/category/trendsetting/" >Trendsetting</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://brainwash.webguerillas.de/category/viral-marketing/" title="Eigentlich ist „Viral Marketing“ die Grundidee allen Marketings: Werbebotschaften, die sich verbreiten, die weiter getragen werden - in Form von Mundpropaganda oder einfach per Mail.

Heutzutage wird virales Marketing vor allem im Web eingesetzt, weil Botschaften dort durch den hohen Multiplikationseffekt des Internet besonders „ansteckend“ sind. In Zeiten knapper Budgets sind solche Selbstläufer naturgemäß besonders gefragt. Vor allem aber sind sie besonders facettenreich und aus dem Marketing-Set nicht mehr wegzudenken. Folgen Sie uns in eine neue Dimension „Viral 2.0“">Viral Marketing</a>
</li>
	<li class="cat-item cat-item-346"><a href="http://brainwash.webguerillas.de/category/webguerillas-inside/" >webguerillas inside</a>
</li>
	<li class="cat-item cat-item-236"><a href="http://brainwash.webguerillas.de/category/wom/" >Word-of-Mouth</a>
</li>
	<li class="cat-item cat-item-2433"><a href="http://brainwash.webguerillas.de/category/yellow-submarine-club/" >Yellow Submarine Club</a>
</li>
		</ul>
</div>
<div id="authors" class="widget widget_php menublock"><h4 class="widgettitle"><span>Autoren</span></h4>
<div class="widget_php"><ul>
<li class="page_item page-item-7509"><a href="http://brainwash.webguerillas.de/autoren/david-eicher/">David Eicher</a></li>
<li class="page_item page-item-7516"><a href="http://brainwash.webguerillas.de/autoren/sonja-kellinger/">Sonja Kellinger</a></li>
<li class="page_item page-item-7521"><a href="http://brainwash.webguerillas.de/autoren/daniela-mayer/">Daniela Mayer</a></li>
<li class="page_item page-item-7531"><a href="http://brainwash.webguerillas.de/autoren/nils-nesselmann/">Nils Nesselmann</a></li>
<li class="page_item page-item-9030"><a href="http://brainwash.webguerillas.de/autoren/verena-schmunk/">Verena Schmunk</a></li>
<li class="page_item page-item-10965"><a href="http://brainwash.webguerillas.de/autoren/katrin-schmitt/">Kate Schmitt</a></li>
<li class="page_item page-item-12967"><a href="http://brainwash.webguerillas.de/autoren/dominique-lauber/">Dominique Lauber</a></li>
<li class="page_item page-item-11056"><a href="http://brainwash.webguerillas.de/autoren/gomez-webguerillero/">Gomez Guérillero</a></li>
</ul></div><?</div>
<div id="facebook" class="widget widget_php menublock alt"><h4 class="widgettitle"><span>Facebook</span></h4>
<div class="widget_php"><script type="text/javascript" src="http://static.ak.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php/de_DE"></script><script type="text/javascript">FB.init("08426a356539b6732f71d051365d353a");</script><fb:fan profile_id="126040715071" stream="1" connections="12" width="240" height="600" css="http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/css/fanbox.css?version=1490725235"></fb:fan><p class="small"><a href="http://www.facebook.com/webguerillas">webguerillas GmbH - Agentur für Alternative Werbeformen</a> on Facebook</p></div><?</div>
<div id="better-recent-comments" class="widget widget_better_recent_comments menublock"><h4 class="widgettitle"><span>Aktuellste Kommentare</span></h4>
		<ul class="recent-comments">
					<li class="recent-comment">
					
			<div class="comment-meta"><a href="http:/www.eajila.com" title="Free classified ads worldwide">/www.eajila.com</a> sagte:</div> <!-- .comment-meta -->
			<div class="comment-excerpt-wrapper">
				<div class="comment-excerpt">
					http://www.eajila.com/

Free classified advertising worldwide have a [...] <a class="comment-author" href="http://brainwash.webguerillas.de/advidskalender/turchen-nr-23-hippo-and-dog/comment-page-1/#comment-386025#comment-386025" title="Türchen Nr. 23: &#8222;Hippo and Dog&#8220;">lesen</a>				</div> <!-- .comment-excerpt -->
			</div> <!-- .comment-excerpt-wrapper -->
														
			</li>
					<li class="recent-comment">
					
			<div class="comment-meta"><a href="http://www.youtube.com/watch?v=GM86F2Pr2_Y/" title="barrage maroc">www.youtube.com</a> sagte:</div> <!-- .comment-meta -->
			<div class="comment-excerpt-wrapper">
				<div class="comment-excerpt">
					barrage lalla takerkouste au maroc - agence du bassin hydraulique de [...] <a class="comment-author" href="http://brainwash.webguerillas.de/social-media/mythos-reichweite-media-bewertung-vertrauen-klassische-medien-goetterdaemmerung/comment-page-1/#comment-385589#comment-385589" title="Türchen Nr. 23: &#8222;Hippo and Dog&#8220;">lesen</a>				</div> <!-- .comment-excerpt -->
			</div> <!-- .comment-excerpt-wrapper -->
														
			</li>
					<li class="recent-comment">
					
			<div class="comment-meta"><a href="http://www.youtube.com/watch?v=GM86F2Pr2_Y/" title="barrage maroc">www.youtube.com</a> sagte:</div> <!-- .comment-meta -->
			<div class="comment-excerpt-wrapper">
				<div class="comment-excerpt">
					barrage lalla takerkouste au maroc - agence du bassin hydraulique de [...] <a class="comment-author" href="http://brainwash.webguerillas.de/social-media/generation-social-media/comment-page-1/#comment-385588#comment-385588" title="Türchen Nr. 23: &#8222;Hippo and Dog&#8220;">lesen</a>				</div> <!-- .comment-excerpt -->
			</div> <!-- .comment-excerpt-wrapper -->
														
			</li>
				</ul>
		</div>
<div id="rss-feeds" class="widget widget_php menublock alt"><h4 class="widgettitle"><span>Feeds</span></h4>
<div class="widget_php"><ul>
<li class="entries"><a href="http://brainwash.webguerillas.de/feed/" title="RSS Feed via Feedburner">Artikel</a> / RSS</li>
<li class="comments"><a href="http://brainwash.webguerillas.de/comments/feed/" title="RSS Feed via Feedburner">Kommentare</a> / RSS</li>
</ul></div><?</div>
</div> <!-- .sidebar -->

<div class="clear">&nbsp;</div> <!-- .clear -->

		<div id="footer-wrapper"> <!-- start: #footer-wrapper -->
			<div id="footer"> <!-- start: #footer -->
				<div id="sidebar-footer">
		<div id="better-blogroll" class="widget widget_betterblogroll menublock"><h4 class="widgettitle"><span>Random Blogroll</span></h4>
<ul><li><a href="http://blog.jvm-neckar.com/" title="">Bewegungsmelder</a></li><li><a href="http://www.illegaladvertising.com" title="">Illegal Advertising</a></li><li><a href="http://www.adrants.com/" title="Internationale Werbung">Adrants</a></li><li><a href="http://www.adverblog.com" title="Advertising &amp; Online Marketing">Adverblog</a></li><li><a href="http://www.brandedentertainmentonline.de/" title="Blog zu Branded Entertainment und Product Placement: aktuelle News und Hintergrundinformationen täglich online">Branded Entertainment</a></li></ul></div>
<div id="Archive" class="widget widget_archive menublock alt"><h4 class="widgettitle"><span>Archiv</span></h4>
<ul>
		<li><a href='http://brainwash.webguerillas.de/2016/'>2016</a></li>
	<li><a href='http://brainwash.webguerillas.de/2015/'>2015</a></li>
	<li><a href='http://brainwash.webguerillas.de/2014/'>2014</a></li>
	<li><a href='http://brainwash.webguerillas.de/2013/'>2013</a></li>
	<li><a href="http://brainwash.webguerillas.de/archives/">Mehr </a></li>
</ul>
		</div>
</div> <!-- .sidebar -->

<div class="clear">&nbsp;</div> <!-- .clear -->
				<p>&copy; Copyright 2000-2017 webguerillas GmbH. Alle Rechte vorbehalten.<br />
				<span id="footer-meta-menu"><a href="/datenschutz/">Datenschutz</a> / <a href="/impressum/">Impressum</a></span>
				</p>
			</div> <!-- end: #footer -->
		</div> <!-- end: #footer-wrapper -->


	</div> <!-- close: #site -->

		<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.4/jquery.min.js?ver=latest'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/scripts/jquery-log-1.0.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://s7.addthis.com/js/250/addthis_widget.js?ver=4.5.7#pub=webguerillas'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/scripts/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7/jquery-ui.min.js?ver=latest'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-content/themes/brainwash-theme-2010/scripts/base.js?ver=1.0'></script>
<script type='text/javascript' src='http://html5media.googlecode.com/svn/trunk/src/html5media.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/brainwash.webguerillas.de\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist.","sending":"Senden ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://brainwash.webguerillas.de/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>

<script type="text/javascript">
	swfobject.embedSWF("http://www.youtube.com/v/M8v5Dbx1zvE&#038;rel=0&#038;fs=1&#038;showsearch=0&#038;showinfo=0", "vvq-11400-youtube-1", "520", "344", "10", vvqexpressinstall, vvqflashvars, vvqparams, vvqattributes);
</script>

	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: brainwash.webguerillas.de @ 2017-03-28 20:20:35 by W3 Total Cache -->